<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Austin Kopnitsky"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>50's possible today in Siouxland</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KCAU" , "logo": { "@type": "ImageObject", "url": "https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/theme/images/siouxlandproud-logo-2017-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.siouxlandproud.com/news/local-news/50-s-possible-today-in-siouxland/1686212434" } , "headline": "50's possible today in Siouxland", "alternativeHeadline": "Extremely warm temperatures continue to flood Siouxland", "description": "Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&nbsp;", "author": { "@type": "Person", "name": " Austin Kopnitsky" }, "datePublished": "2019-01-04T04:04:25-0600", "dateModified": "2019-01-04T04:04:25-0600", "dateline": "January 4, 2019", "articleBody": "&lt;p&gt;Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Yesterday we warmed up quite a bit, all the way up to 48 degrees.&amp;nbsp; Our average high temperature for this time of the year is only 30 degrees, so that is 18 above our average temperature!&amp;nbsp;&amp;nbsp;&lt;/p&gt;&lt;p&gt;Today with more sunshine expected and very light breezes, we are going to see a very similar finish in Siouxland, and some spots could even reach 50 degrees or so, including Sioux City.&amp;nbsp;&amp;nbsp;&lt;/p&gt;&lt;p&gt;Tonight we have another clear night ahead of us, and although we are expecting similar conditions tomorrow, with winds shifting to the north in the afternoon, that could cool us down slightly.&amp;nbsp; High temperatures in the upper 40&amp;#39;s are still expected however, and it will end up still being a very nice day out there.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Building cloud coverage on Sunday will eventually bring some light rain showers in the afternoon and evening hours.&amp;nbsp; The rain will be light, and it looks to be brief as well.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Drying back out for Monday with partly cloudy skies, we heat back up to around 46 degrees.&amp;nbsp;&lt;/p&gt;&lt;p&gt;The warmer temperatures stick around for much of next week as well.&amp;nbsp; It looks like the warmer temperatures are not done with Siouxland&amp;nbsp;just yet.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;Austin Kopnitsky - Morning Meteorologist, KCAU 9 News&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_640_360.png", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="sioux city,iowa,north sioux city,south dakota,south sioux city,nebraska,woodbury county,siouxland,news,kcau 9,abc,local,siouxlandproud,Local News,News,Weather Forecasts" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="50's possible today in Siouxland"/><meta property="og:description" content="Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.siouxlandproud.com/news/local-news/50-s-possible-today-in-siouxland/1686212434"/><meta property="og:image" content="https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_1280_720.png"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KCAU"/><meta property="fb:app_id" content="335922729865106"/><meta property="article:section" content="Local News"/><meta property="article:tag" content="sioux city, iowa, north sioux city, south dakota, south sioux city, nebraska, woodbury county, siouxland, news, kcau 9, abc, local, siouxlandproud"/><meta property="article:published_time" content="2019-01-04T10:04:25+00:00"/><meta property="article:modified_time" content="2019-01-04T10:04:25+00:00"/><meta property="article:expiration_time" content="2292-10-18T10:04:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="50's possible today in Siouxland"/><meta name="twitter:description" content="Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&nbsp; "/><meta name="twitter:site" content="KCAU"/><meta name="twitter:image" content="https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_1280_720.png"/><meta name="twitter:domain" content="https://www.siouxlandproud.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190104 10:04:25"/><Attribute name="edate" value="1546596265184"/><Attribute name="edateformat" value="20190104 10:04:25"/><Attribute name="sdate" value="1546596265146"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="23"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Weather Forecasts"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&nbsp; "/><Attribute name="Headline" value="50&#39;s possible today in Siouxland"/><Attribute name="Keywords" value="sioux city,iowa,north sioux city,south dakota,south sioux city,nebraska,woodbury county,siouxland,news,kcau 9,abc,local,siouxlandproud,Local News,News,Weather Forecasts"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190104 10:04:25"/><Attribute name="PubDate" value="20190104 10:04:25"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="66536726"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1686211091"/><Attribute name="URL" value="https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_160_90.png"/><Attribute name="Title" value="49205977_2248420678503356_6175009425036673024_o_1546595630337.png"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="235209170313" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;siouxlandproud&#x2e;com&#x2f;news&#x2f;local-news&#x2f;50-s-possible-today-in-siouxland&#x2f;1686212434" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1546572311000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1546572311000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;siouxlandproud&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-siouxlandmatters&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545207194000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.siouxlandproud.com/nxs-main-v2-theme/images/color_schemes/siouxlandmatters/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.siouxlandproud.com/nxs-main-v2-theme/images/color_schemes/siouxlandmatters/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.siouxlandproud.com/nxs-main-v2-theme/images/color_schemes/siouxlandmatters/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.siouxlandproud.com/nxs-main-v2-theme/images/color_schemes/siouxlandmatters/favicon.ico"> <link rel="apple-touch-icon" href="https://www.siouxlandproud.com/nxs-main-v2-theme/images/color_schemes/siouxlandmatters/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 59},getRevision:function(){return"537.36"},getVersion:function(){return"59.0.3053.3"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.siouxlandproud.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1086544220"},getLayoutId:function(){return"609"},getLayoutURL:function(){return"https://www.siouxlandproud.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"118809294"},getScopeGroupIdOrLiveGroupId:function(){return"118809294"},getParentGroupId:function(){return"118809294"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.siouxlandproud.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809294&refererPlid=1086544220"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2esiouxlandproud\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=54&minifierType=js&languageId=en_US&b=6102&t=1546572715000"},getBaseURL:function(){return"https://www.siouxlandproud.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1546572715000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=54&minifierType=js&languageId=en_US&b=6102&t=1546572715000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="9AGcAkIx";Liferay.currentURL="\x2fnews\x2flocal-news\x2f50-s-possible-today-in-siouxland\x2f1686212434";Liferay.currentURLEncoded="%2Fnews%2Flocal-news%2F50-s-possible-today-in-siouxland%2F1686212434";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=54&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.1.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_0817","101","56_INSTANCE_3519","56_INSTANCE_8521","56_INSTANCE_7795","56_INSTANCE_5828","56_INSTANCE_1858","56_INSTANCE_MY8vRC1QMBKz","56_INSTANCE_8498","56_INSTANCE_1367","56_INSTANCE_4547","56_INSTANCE_2597","56_INSTANCE_5747"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=54&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KCAU"},getParentGroupName:function(){return"KCAU"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.1.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/kcau/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kcau-staging/-/";var viewGalleryUrl="/group/kcau/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809298;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"124574594"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809298"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.siouxlandproud.com/news/local-news/50-s-possible-today-in-siouxland/1686212434",pageType:"story",pageKeywords:"sioux city,iowa,north sioux city,south dakota,south sioux city,nebraska,woodbury county,siouxland,news,kcau 9,abc,local,siouxlandproud",articleId:"1686212434",adUnitSubName:"/news/local_news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0aeca60669bc4" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta name="google-site-verification" content="cfmvf9L1Yk2B8RbC1KqFohFeXEi_lCcXgZ4HpIqxyLE" /><!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --><!-- Global Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End Global Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71372890-1,nxstSite:UA-37144901-44";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="siouxlandproud.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KCAU";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Austin Kopnitsky";k="1686212434";d="KCAU";f="Local News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:rxarc94hs-0";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=54&minifierType=js&languageId=en_US&b=6102&t=1545207194000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Local\x20News\x2cNews\x2cWeather\x20Forecasts";var b="sioux\x20city\x2ciowa\x2cnorth\x20sioux\x20city\x2csouth\x20dakota\x2csouth\x20sioux\x20city\x2cnebraska\x2cwoodbury\x20county\x2csiouxland\x2cnews\x2ckcau\x209\x2cabc\x2clocal\x2csiouxlandproud\x2cLocal\x20News\x2cNews\x2cWeather\x20Forecasts";var a="Extremely\x20warm\x20conditions\x20continue\x20to\x20move\x20through\x20the\x20Siouxland\x20area\x20and\x20today\x20we\x20could\x20even\x20reach\x20around\x2050\x20degrees\x20for\x20a\x20good\x20chunk\x20of\x20the\x20area\x2e\x26nbsp\x3b\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/kcau")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("419619698","419619698","419619698","com.newssynergy.kcau","com.newssynergy.kcau");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KCAU 9 News SiouxlandProud",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-siouxlandmatters controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.siouxlandproud.com/weather"> <span class="region">Sioux City</span> <h4 class="forecast">26&deg;<i class=" lwi lwi-night-clear small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KCAU"><img src="https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/theme/images/siouxlandproud-logo-2017-min.png" alt="KCAU" /><div class="site-logo-wrapper" style="background:url(https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/theme/images/siouxlandproud-logo-2017-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.siouxlandproud.com/weather">
       <h5 class="region">Sioux City</h5>
       <h4 class="forecast">26&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			

























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.siouxlandproud.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href=""></a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/ag-news">Ag News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/cybersafe-parent-program">CyberSafe</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/entertainment-news">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/weird-news">Weird News</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/one-killed-in-crash-in-northeast-nebraska/1685565881" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/One_killed_in_crash_near_South_Yankton___0_66493376_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="One killed in crash near South Yankton, Nebraska">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/one-killed-in-crash-in-northeast-nebraska/1685565881" >
                                                                    One killed in crash near South Yankton, Nebraska
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/how-the-government-shutdown-impacts-farmers/1685603623" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/How_the_government_shutdown_impacts_farm_9_66495240_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="How the government shutdown impacts farmers">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/how-the-government-shutdown-impacts-farmers/1685603623" >
                                                                    How the government shutdown impacts farmers
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/116th-congress-sworn-in/1685522721" >116th Congress sworn in</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/iowa-news/sen-grassley-sworn-in-as-senate-pro-tempore/1685193927" >Sen. Grassley sworn in as Senate pro tempore</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/deadline-approaches-for-reduction-of-iowa-crop-insurance/1685261109" >Deadline approaches for reduction of Iowa crop insurance</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/50-s-possible-today-in-siouxland/1686212434" >50's possible today in Siouxland</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.siouxlandproud.com/weather2" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/storm-chasers">Storm Chasers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/map-center">Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/almanac">Almanac</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/guest-weather">Guest Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/closings-and-delays">Closings/Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/sky-cams">Sky Cams</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/50-s-possible-today-in-siouxland/1686212434" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_640_360.png');">
                                                                    <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="50's possible today in Siouxland">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/50-s-possible-today-in-siouxland/1686212434" >
                                                                    50's possible today in Siouxland
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/weather-forecasts/afternoon-forecast-for-sd-ne/1368634621" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/Afternoon_Forecast___NE___SD__Jan__03__2_0_66472288_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Afternoon Forecast - NE & SD: Jan. 03, 2018">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/weather-forecasts/afternoon-forecast-for-sd-ne/1368634621" >
                                                                    Afternoon Forecast - NE & SD: Jan. 03, 2018
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/weather/weather-forecasts/afternoon-forecast-for-iowa/1368590689" >Afternoon Forecast - Iowa:  Jan. 03, 2018</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/warm-and-sunny-conditions-continue-1/1684708083" >Warm and sunny conditions continue</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/sunny-skies-and-warm-temperatures-ahead/1682967864" >Sunny skies and warm temperatures ahead</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/sunny-dry-and-warm-streak-ahead/1682042055" >Sunny, dry and warm streak ahead</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sportszone" href="#"></a>
                                                            <a href="https://www.siouxlandproud.com/sports1" data-dropdown="drop-nav-sportszone" data-options="is_hover:true; hover_timeout:1000">SPORTSZONE</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sportszone" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/hawkeye-headquarters">Hawkeye HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/the-big-game-2018">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/sports/bears">Chicago Bears</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/sports/vikings">Minnesota Vikings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/sports/chiefs">Kansas City Chiefs</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/local-sports/first-day-action-of-the-cnos-classic/1685759015" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/V%20SC%20WEST_frame_447_1546577914552.jpg_66522586_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="First Day Action of the CNOS Classic">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/local-sports/first-day-action-of-the-cnos-classic/1685759015" >
                                                                    First Day Action of the CNOS Classic
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/local-sports/hawkeyes-beat-bulldogs-in-the-outback-bowl/1682667630" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/01/WHBF_IOWA_MISSISSIPPI_STATE_NEWS_LIVE_VO_0001_frame_474_1546386934580_66339553_ver1.0_640_360.png');">
                                                                    <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Hawkeyes beat Bulldogs in the Outback Bowl">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/local-sports/hawkeyes-beat-bulldogs-in-the-outback-bowl/1682667630" >
                                                                    Hawkeyes beat Bulldogs in the Outback Bowl
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/local-sports/final-day-of-the-holiday-classic/1680453695" >Final Day of the Holiday Classic</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/local-sports/musketeers-shine-brighter-than-stars/1679497236" >Musketeers Shine Brighter Than Stars</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/local-sports/northwestern-falls-to-friends-university/1678750396" >Northwestern Falls to Friends University</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/local-sports/iowa-motivated-to-reach-nine-wins/1678738727" >Iowa Motivated to Reach Nine Wins</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-healthnews" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-healthnews" data-options="is_hover:true; hover_timeout:1000">HEALTH NEWS</a>
                                  
 
            
                                                                     <ul id="drop-nav-healthnews" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/your-health-matters">Your Health Matters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/medical-monday">Medical Monday</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/healthy-living-dl365">Healthy Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/healthy-families-dl365">Healthy Families</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/healthy-pets-dl365">Healthy Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/healthy-seniors-dl365">Healthy Seniors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/cancer-care-dl365">Cancer Care</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/health-resource-center">Health Resource Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/lifestyle/drozwellness">Dr. Oz Wellness</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/lifestyle/webmd">Web MD</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-about" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-about" data-options="is_hover:true; hover_timeout:1000">ABOUT</a>
                                  
 
            
                                                                     <ul id="drop-nav-about" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/meet-the-team">Meet The KCAU 9 Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/about-us/stationhistory">KCAU 9 Station History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/kcau9-advertising">KCAU 9 Advertising</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/advertise-with-us">Advertise With KCAU 9</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/closed-captioning">Closed Captioning</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/about-us/antenna">Digital Signal</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.siouxlandproud.com/video-center">VIDEOS</a></li>
                                    
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">LIFESTYLE</a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/mr-food">Mr. Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/weddings">Weddings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/automotive-essentials">Automotive Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/real-estate-essentials">Real Estate Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/education-essentials">Education Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/personal-finance-dl365">Personal Finance</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/home-improvement">Home Improvement</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/recipes-for-success-dl365">Recipes For Success</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/medical-minute">Medical Minute</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/outdoor-sports">Outdoor Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/taxes">Taxes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/greenliving-dl365">Green Living</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    <li><a href="https://www.siouxcityjobs.com">JOBS</a></li>
                                    
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-contests" href="#"></a>
                                                            <a href="http://www.siouxlandproud.com/contests" data-dropdown="drop-nav-contests" data-options="is_hover:true; hover_timeout:1000">CONTESTS</a>
                                  
 
            
                                                                     <ul id="drop-nav-contests" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/pro-football-challenge">Pro Football Challenge</a></li>
                                                                                                                                                                            <li><a href="http://www.siouxlandproud.com/contests">Contest Rules</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="http://www.siouxlandproud.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/melinda-s-garden-moment">Melinda's Garden Moment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/community/hometownheroes">Hometown Heroes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/community/movies">KCAU 9 Theater</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/lottery">Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/horoscopes">Horoscopes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/calendar">Local Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/simply-siouxland">Simply Siouxland</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.siouxlandproud.com/pet-of-the-week">Pet of the Week</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.siouxlandproud.com/closings-and-delays1">Closings</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0817_" > <span id="p_56_INSTANCE_0817"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-121575" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-121575")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'siouxlandmatters.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Austin Kopnitsky'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/local-news" class="category">Local News</a> <h1 class="headline">50's possible today in Siouxland</h1> <h2 class="sub-headline">Extremely warm temperatures continue to flood Siouxland</h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.siouxlandproud.com/meet-the-team/austin-kopnitsky/739954092">Austin Kopnitsky</a> <ul class="author-social"> <li><a href="mailto:akopnitsky@kcautv.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jan 04, 2019 04:04 AM CST</p> <p class="updated"><strong>Updated:</strong> Jan 04, 2019 04:04 AM CST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.siouxlandproud.com/news/local-news/50-s-possible-today-in-siouxland/1686212434")});</script> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="crop-photo image" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_640_360.png');"> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="50's possible today in Siouxland"> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </a> </div> <figcaption></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/04/49205977_2248420678503356_6175009425036673024_o_1546595630337_66536726_ver1.0_640_360.png" alt="50's possible today in Siouxland"> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <figcaption></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>January 4, 2019 - Extremely warm conditions continue to move through the Siouxland area and today we could even reach around 50 degrees for a good chunk of the area.&nbsp;</p><p>Yesterday we warmed up quite a bit, all the way up to 48 degrees.&nbsp; Our average high temperature for this time of the year is only 30 degrees, so that is 18 above our average temperature!&nbsp;&nbsp;</p><p>Today with more sunshine expected and very light breezes, we are going to see a very similar finish in Siouxland, and some spots could even reach 50 degrees or so, including Sioux City.&nbsp;&nbsp;</p><p>Tonight we have another clear night ahead of us, and although we are expecting similar conditions tomorrow, with winds shifting to the north in the afternoon, that could cool us down slightly.&nbsp; High temperatures in the upper 40&#39;s are still expected however, and it will end up still being a very nice day out there.&nbsp;</p><p>Building cloud coverage on Sunday will eventually bring some light rain showers in the afternoon and evening hours.&nbsp; The rain will be light, and it looks to be brief as well.&nbsp;</p><p>Drying back out for Monday with partly cloudy skies, we heat back up to around 46 degrees.&nbsp;</p><p>The warmer temperatures stick around for much of next week as well.&nbsp; It looks like the warmer temperatures are not done with Siouxland&nbsp;just yet.&nbsp;</p><p>&nbsp;</p><p>Austin Kopnitsky - Morning Meteorologist, KCAU 9 News</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.siouxlandproud.com/news/local-news/50-s-possible-today-in-siouxland/1686212434")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1686212434'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1686212434'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1686212434",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3519_" > <span id="p_56_INSTANCE_3519"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/local-news/one-killed-in-crash-in-northeast-nebraska/1685565881" title="One killed in crash near South Yankton, Nebraska"> <figure class="crop-photo image" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/One_killed_in_crash_near_South_Yankton___0_66493376_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">One killed in crash near South Yankton, Nebraska</h4> </a> </div> <div class="headline-wrapper"> <p><p>A person has died after a&nbsp;collision with a semi in northeast&hellip;</p> <time class="update" datatime="">13 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/how-the-government-shutdown-impacts-farmers/1685603623" title="How the government shutdown impacts farmers"> <figure class="crop-photo image" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/How_the_government_shutdown_impacts_farm_9_66495240_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">How the government shutdown impacts farmers</h4> </a> </div> <div class="headline-wrapper"> <p><p>The government shutdown has continued to bring problems to numerous&hellip;</p> <time class="update" datatime="">12 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/116th-congress-sworn-in/1685522721" title="116th Congress sworn in"> <figure class="crop-photo image" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/Capture_1546562909033_66496413_ver1.0_320_240.JPG');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">116th Congress sworn in</h4> </a> </div> <div class="headline-wrapper"> <p><p>It is the most diverse group of lawmakers ever and they were sworn&hellip;</p> <time class="update" datatime="">13 hours ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8521_" > <span id="p_56_INSTANCE_8521"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-151698" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-151698")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7795_" > <span id="p_56_INSTANCE_7795"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-134624" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-134624")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5828_" > <span id="p_56_INSTANCE_5828"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-85144" class="owl-carousel owl-theme no-wrap-headline"> </div> </div> <script type="text/javascript">$(document).ready(function(){var f=$("#amino-carousel-85144");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1858_" > <span id="p_56_INSTANCE_1858"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_1101460157_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_MY8vRC1QMBKz_" > <span id="p_56_INSTANCE_MY8vRC1QMBKz"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_1252097977_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252097977" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809294&_refresharticle_WAR_epwcmportlet_articleId=1252097977&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252097977");c.empty();c.append("<div id='loader--mod-headline-list-1252097977' class='loader'><img src='https://www.siouxlandproud.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252097977").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252097977").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1252097977").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252097977");d.empty();d.append("<div class='loader'><img src='https://www.siouxlandproud.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8498_" > <span id="p_56_INSTANCE_8498"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-TOP_STORIES_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809294&_refresharticle_WAR_epwcmportlet_articleId=MOD-SIOUXLANDMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="124580208" data-limit-number="5">Local</option> <option value="124580243" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/one-killed-in-crash-in-northeast-nebraska/1685565881"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/One_killed_in_crash_near_South_Yankton___0_66493376_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="One killed in crash near South Yankton, Nebraska"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/one-killed-in-crash-in-northeast-nebraska/1685565881" > One killed in crash near South Yankton, Nebraska </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/how-the-government-shutdown-impacts-farmers/1685603623"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/How_the_government_shutdown_impacts_farm_9_66495240_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="How the government shutdown impacts farmers"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/how-the-government-shutdown-impacts-farmers/1685603623" > How the government shutdown impacts farmers </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/116th-congress-sworn-in/1685522721"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/Capture_1546562909033_66496413_ver1.0_320_180.JPG');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="116th Congress sworn in"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/116th-congress-sworn-in/1685522721" > 116th Congress sworn in </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/iowa-news/sen-grassley-sworn-in-as-senate-pro-tempore/1685193927"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/Sen__Grassley_sworn_in_as_Senate_pro_tem_9_66487805_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Sen. Grassley sworn in as Senate pro tempore"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/iowa-news/sen-grassley-sworn-in-as-senate-pro-tempore/1685193927" > Sen. Grassley sworn in as Senate pro tempore </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/deadline-approaches-for-reduction-of-iowa-crop-insurance/1685261109"><figure class="crop-photo image " style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/Generic%20Farm_1546549898705.jpeg_66471779_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Deadline approaches for reduction of Iowa crop insurance"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/deadline-approaches-for-reduction-of-iowa-crop-insurance/1685261109" > Deadline approaches for reduction of Iowa crop insurance </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.siouxlandproud.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1367_" > <span id="p_56_INSTANCE_1367"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE_1.0"> <!-- --> <section class="module mod-headline-list mod-tabs border "> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local/100-women-supports-nonprofit_20190104042705/1685984068"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/100__Women_Supports_Nonprofit_0_66519503_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="100+ Women Supports Nonprofit"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/100-women-supports-nonprofit_20190104042705/1685984068" class="crop-ellipsis" style="word-wrap: break-word;"> 100+ Women Supports Nonprofit </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/uss-south-dakota-commissioning_20190104042438/1685980445"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/USS_South_Dakota_Commissioning_0_66518883_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="USS South Dakota Commissioning"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/uss-south-dakota-commissioning_20190104042438/1685980445" class="crop-ellipsis" style="word-wrap: break-word;"> USS South Dakota Commissioning </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/hot-topics-for-2019-legislative-session_20190104042352/1685978060"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/photo/2019/01/03/Hot_Topics_For_2019_Legislative_Session_1_66518649_ver1.0_320_180.jpg');"><img src="https://www.siouxlandproud.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Hot Topics For 2019 Legislative Session"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/hot-topics-for-2019-legislative-session_20190104042352/1685978060" class="crop-ellipsis" style="word-wrap: break-word;"> Hot Topics For 2019 Legislative Session </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.siouxlandproud.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4547_" > <span id="p_56_INSTANCE_4547"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-128185" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-128185")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2597_" > <span id="p_56_INSTANCE_2597"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-STAY_CONNECTED_1.1"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/ABC9-News/235209170313">KCAU9 News on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/kcautv">KCAU9 News on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/abc9-kcau-tv/id419619698?mt=8">KCAU9 iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.kcau">KCAU9 Android App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/abc9-weather-kcau-tv-siouxland/id843530528?mt=8">KCAU9 Weather iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.kcauweather">KCAU9 Weather Android App</a></li></ul></div></section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5747_" > <span id="p_56_INSTANCE_5747"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-151698" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-151698")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KCAU"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/kcautv"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KCAU9News/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://media.siouxlandproud.com/nxsglobal/siouxlandmatters/document_dev/2018/10/01/KCAU%20EEO%20Public%20File%20Annual%20100117%20-%20093018_1538400938879_57555499_ver1.0.pdf" >KCAU EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kcau-tv" >KCAU FCC Public File</a></li> <li><a href="http://cdn.idstatic.com/cms/live/13/NexstarCertification.pdf?1426275809" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> SiouxlandProud.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-117350" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-117350")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-140649" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-140649")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.siouxlandproud.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1545207194000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BDVFJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-5BDVFJ");</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 