<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content=""> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>4 charged in burglary of Primghar convenience store | KCAU</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "SIOUXLANDMATTERS", "logo": { "@type": "ImageObject", "url": "" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.siouxlandproud.com/news/local-news/4-charged-in-burglary-of-primgharconvenience-store/889400607" } , "headline": "4 charged for burglary of Primghar convenience store", "alternativeHeadline": "Burglary took place in August", "description": "Four Cherokee men were arrested for an August burglary of a Primghar&nbsp;convenience store.", "datePublished": "2017-12-27T15:01:14-0600", "dateModified": "2017-12-27T18:10:36-0600", "dateline": "PRIMGHAR, Iowa", "articleBody": "&lt;p&gt;Four Cherokee men were arrested for an August burglary of a Primghar&amp;nbsp;convenience store.&lt;/p&gt;&lt;p&gt;According to the O&amp;#39;Brien County Sheriff&amp;#39;s Office, employees of the Pro-Go Convenience Store in Primghar arrived to work on August 18, 2017 and found that the store had been forcibly entered and taken money from the safe.&amp;nbsp;&lt;/p&gt;&lt;p&gt;After an investigation, the sheriff&amp;#39;s office allege that Dallas Hornbruch, 22; Devon Morales, 23; Austin Leight III, 18; and Travis Steffans, 18, all of Cherokee, were involved in the break in. They filed charges of Burglary 3rd Degree, a class D felony,&amp;nbsp;and Criminal Mischief 3rd Degree, an aggravated misdemeanor, on December 17 and issued arrest warrants against the four men.&amp;nbsp;&lt;/p&gt;&lt;p&gt;After being arrested and booked into the O&amp;#39;Brien County Jail, Horsnbruch, Morales, Leight, and Steffans were released on bond. Their next court appearance will be on a later date.&lt;/p&gt;", "image": [{ "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20ARRESTED%20police%20lights_1514408203698.jpg_30648765_ver1.0_640_360.jpg", "height": "360", "width": "640" },{ "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/Police%20Lights%20D%20wider_1514408207205.jpg_30648767_ver1.0_640_360.jpg", "height": "360", "width": "640" },{ "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20arrests_1514408205234.jpg_30648766_ver1.0_640_360.jpg", "height": "360", "width": "640" },{ "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20arrests%20police%20lights_1514407653395.jpg_30648760_ver1.0_640_360.jpg", "height": "360", "width": "640" }], "video": { "@type": "VideoObject", "name": "Four men arrested in Pro-Go robbery", "thumbnailUrl": "http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/Four_men_arrested_in_Pro_Go_robbery_0_30654924_ver1.0_160_90.jpg", "dateCreated": "2017-12-27T17:43:07-0600", "dateModified": "2017-12-27T17:43:07-0600" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Four Cherokee men were arrested for an August burglary of a Primghar&amp;nbsp;convenience store." lang="en-US" /> <meta name="keywords" content="burglary, primghar, convenience strore" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="4 charged in burglary of Primghar&nbsp;convenience store"/><meta property="og:description" content="Four Cherokee men were arrested for an August burglary of a Primghar&nbsp;convenience store. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.siouxlandproud.com/news/local-news/4-charged-in-burglary-of-primgharconvenience-store/889400607"/><meta property="og:image" content="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20ARRESTED%20police%20lights_1514408203698.jpg_30648765_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="SIOUXLANDMATTERS"/><meta property="fb:app_id" content="335922729865106"/><meta property="article:section" content="Local News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2017-12-28T00:10:37+0000"/><meta property="article:modified_time" content="2017-12-28T00:10:36+0000"/><meta property="article:expiration_time" content="2291-10-11T21:01:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="4 charged in burglary of Primghar&nbsp;convenience store"/><meta name="twitter:description" content="Four Cherokee men were arrested for an August burglary of a Primghar&nbsp;convenience store. "/><meta name="twitter:site" content="SIOUXLANDMATTERS"/><meta name="twitter:image" content="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20ARRESTED%20police%20lights_1514408203698.jpg_30648765_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.siouxlandproud.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171228 00:10:37"/><Attribute name="edate" value="1514419836513"/><Attribute name="edateformat" value="20171228 00:10:36"/><Attribute name="sdate" value="1514419837415"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="23"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Four Cherokee men were arrested for an August burglary of a Primghar&nbsp;convenience store. "/><Attribute name="Headline" value="4 charged for burglary of Primghar convenience store"/><Attribute name="Keywords" value="burglary, primghar, convenience strore"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171228 00:10:36"/><Attribute name="PubDate" value="20171228 00:10:37"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Four men arrested in Pro-Go robbery"/><Attribute name="CompID" value="889527896"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/Four_men_arrested_in_Pro_Go_robbery_0_30654924_ver1.0_160_90.jpg"/><Attribute name="Title" value="Four men arrested in Pro-Go robbery"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30648765"/><Attribute name="Caption" value="<p>Austin Leight III, Dallas Honsbruch, Devon Morales, and Travis Steffans</p><p>Photo: O&#39;Brien County Jail</p>"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="889399415"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20ARRESTED%20police%20lights_1514408203698.jpg_30648765_ver1.0_160_90.jpg"/><Attribute name="Title" value="4+ARRESTED+police+lights_1514408203698.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30648767"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="889400352"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/Police%20Lights%20D%20wider_1514408207205.jpg_30648767_ver1.0_160_90.jpg"/><Attribute name="Title" value="Police+Lights+D+wider_1514408207205.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30648766"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="889400337"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20arrests_1514408205234.jpg_30648766_ver1.0_160_90.jpg"/><Attribute name="Title" value="4+arrests_1514408205234.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30648760"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="889396107"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/4%20arrests%20police%20lights_1514407653395.jpg_30648760_ver1.0_160_90.jpg"/><Attribute name="Title" value="4+arrests+police+lights_1514407653395.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;siouxlandproud&#x2e;com&#x2f;news&#x2f;local-news&#x2f;4-charged-in-burglary-of-primgharconvenience-store&#x2f;889400607" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246630000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514492639000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514492639000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 11},getRevision:function(){return"11.0"},getVersion:function(){return"11.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"181020989"},getLayoutId:function(){return"74"},getLayoutURL:function(){return"http://www.siouxlandproud.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"118809294"},getScopeGroupIdOrLiveGroupId:function(){return"118809294"},getParentGroupId:function(){return"118809294"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.siouxlandproud.com/nxs-main-theme/images"},getPathThemeRoot:function(){return"/nxs-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809294&refererPlid=181020989"},getURLHome:function(){return"http://www.siouxlandproud.com/web/guest"},getSessionId:function(){return"8B3BAC611098C0854A0E00D4B3D809DF"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.siouxlandproud.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1514492796000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=54&minifierType=js&languageId=en_US&b=6110&t=1514492796000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal-news\x2f4-charged-in-burglary-of-primgharconvenience-store\x2f889400607";Liferay.currentURLEncoded="%2Fnews%2Flocal-news%2F4-charged-in-burglary-of-primgharconvenience-store%2F889400607";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=54&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_6635","101_INSTANCE_FWJ11EXPmvhx","56_INSTANCE_7438","56_INSTANCE_1251","56_INSTANCE_3521","56_INSTANCE_5823","56_INSTANCE_7457","56_INSTANCE_IJgtAydie3HA","56_INSTANCE_3012","56_INSTANCE_1438","56_INSTANCE_3700","56_INSTANCE_2768","56_INSTANCE_8522","56_INSTANCE_7106"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=54&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"SIOUXLANDMATTERS"},getParentGroupName:function(){return"SIOUXLANDMATTERS"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/siouxlandmatters/create-story?type=story&storyId=";var viewNonstoryUrl="/web/siouxlandmatters-staging/-/";var viewGalleryUrl="/group/siouxlandmatters/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809298;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"124574594"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809298"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;siouxlandproud&#x2e;com&#x2f;nxs-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1514492720000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.siouxlandproud.com/news/local-news/4-charged-in-burglary-of-primgharconvenience-store/889400607",pageType:"story",pageKeywords:"news story template - do not publish",articleId:"889400607",adUnitSubName:"/news/local_news"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/favicon.ico"> <link rel="apple-touch-icon" href="http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/apple-touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/apple-touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.siouxlandproud.com/nxs-main-theme/images/color_schemes/siouxlandmatters/apple-touch-icon-ipad-retina.png"> <style type="text/css"></style> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0aeca60669bc4" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- begin: Header Customized Content --> <script language="javascript" type="text/javascript" src="http://cdn-static.liverail.com/js/companions.js"></script><!-- GOOGLE VERIFICATION --> <meta content="bHAeffGSGoqAQ3KVK_HKNlJx3j7GnhKT7GsZTVyhWe4" name="google-site-verification" /> <!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71372890-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="siouxlandproud.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="SIOUXLANDMATTERS";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="none";k="889400607";d="SIOUXLANDMATTERS";f="Local News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/var _qevents=_qevents||[];(function(){var b=document.createElement("script");b.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";b.async=true;b.type="text/javascript";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:ac0j1qd9u1a";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-theme/jsp/video.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=54&minifierType=js&languageId=en_US&b=6110&t=1514492720000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News\x2cLocal\x20News";var bob_kw="burglary\x2c\x20primghar\x2c\x20convenience\x20strore";var bob_desc="Four\x20Cherokee\x20men\x20were\x20arrested\x20for\x20an\x20August\x20burglary\x20of\x20a\x20Primghar\x26nbsp\x3bconvenience\x20store\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> </head> <body class="skin-siouxlandmatters controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- BEGIN: nxs-header --> <header id="header" class="no-ad" style="background-image: url(http://static.lakana.com/nxsglobal/siouxlandmatters/theme/images/siouxlandproud_header_blue-min.png);" > <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <div class="site-logo"> <a href="/" title="Go to SIOUXLANDMATTERS"> <img src="http://static.lakana.com/nxsglobal/siouxlandmatters/theme/images/siouxlandproud-logo-2017-min.png" alt="SIOUXLANDMATTERS" /> </a> </div> <!-- begin: WEATHER --> <ul class="weather"> <li> <a href="http://www.siouxlandproud.com/weather"> <h4 class="forecast"> 14&deg; <i class="lwi" style="background:url(http://static.lakana.com/nxsglobal/siouxlandmatters/weather/icons/60_clear/wx_77.png);background-size:contain;"></i> </h4> <h5 class="region"> Sioux City <small>Overcast</small> </h5> </a> </li> <li class="show-for-large-up weather-sponsor"> <!--AD Start--> <small>Sponsored By</small> <!-- Begin: Ad --> <div id="header-microbar-179979" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("header-microbar-179979")};/*]]>*/</script> <!-- End: Ad --> <!--AD End--> </li> </ul> <!-- end: WEATHER --> </div> </div> </div> <!-- BEGIN: nxs-navigation --> <nav id="mobile-site-nav"> <div class="mod-supernav-accordion-list"> <div class="row"> <div class="column"> <ul class="site-links"> <li> <a href="javascript:void(0)" data-dropdown="drop-nav-mobile-sections"> Sections <i class="fa fa-caret-down"></i> </a> <!-- begin: SUPERNAV ACCORDION LIST --> <div id="drop-nav-mobile-sections" data-dropdown-content class="f-dropdown content width-full"> <div class="site-search show-for-small-up"> <form > <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
            <a href="#" class="button" id="site-search-mobile__button">
                                    <i class="fa fa-search"></i>
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search-mobile__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search-mobile__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search-mobile__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search-mobile__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

                <dl class="accordion" data-accordion>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-1">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/news">News</a>
        
    
                                <div id="panel-1" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/politics">Your Local Election Headquarters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/local-news">Local News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/ag-news">Ag News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/live-stream">LIVE STREAM</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/video-center">Video Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/cybersafe-parent-program">Cybersafe Parent Program</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/made-in-siouxland">Made In Siouxland</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/morning-mugshots">Morning Mugshots!</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/scary-santa-contest">Scary Santa Contest</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/tonight-lights">Tonight&#039;s Lights</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-2">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/weather">Weather</a>
        
    
                                <div id="panel-2" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/storm-chasers">Storm Chasers Map</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/interactive-radar">Interactive Radar Map</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/pollen">Pollen</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/almanac">Almanac</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/guest-weather">Guest Weather</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-3">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/sports1">SportsZone</a>
        
    
                                <div id="panel-3" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/nba">NBA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/mls">MLS</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/big-game-ticket-giveaway">Big Game Ticket Giveaway</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/big-race-indy">Big Race Indy</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/sports/bears">Chicago Bears</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/sports/vikings">Minnesota Vikings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/sports/chiefs">Kansas City Chiefs</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/abc-sports.com">ABC Sports.com</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/pro-football-challenge">Pro Football Challenge</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-4">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/health">Health News</a>
        
    
                                <div id="panel-4" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/lifestyle/drozwellness">Dr. Oz Wellness</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/your-health-matters">Your Health Matters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/medical-monday">Medical Monday</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/healthy-living-dl365">Healthy Living</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/breast-cancer-awareness">Breast Cancer Awareness 2017</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/healthy-families-dl365">Healthy Families</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/healthy-pets-dl365">Healthy Pets</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/healthy-seniors-dl365">Healthy Seniors</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/cancer-care-dl365">Cancer Care</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-5">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/community">Community</a>
        
    
                                <div id="panel-5" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/jesus-is-the-reason-for-the-season">Jesus is the Reason for the Season</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/community/bestoftheclass">Best of the Class</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/community/hometownheroes">Hometown Heroes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/programming">Programming</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/calendar">Calendar</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/contests">Contests</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/sounds-of-the-holidays">Sounds of the Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/hooked-on-science">Hooked on Science</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/siouxland-ultimate">Siouxland Ultimate</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/house-of-heroes">House Of Heroes</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-6">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/lifestyle">Lifestyle</a>
        
    
                                <div id="panel-6" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/mr-food">Mr. Food</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/pet-of-the-week">Pet of the Week</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/melinda-s-garden-moment">Melinda&#039;s Garden Moment</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/weddings">Weddings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/automotive-essentials">Automotive Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/real-estate-essentials">Real Estate Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/education-essentials">Education Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/personal-finance-dl365">Personal Finance</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/home-improvement">Home Improvement</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/recipes-for-success-dl365">Recipes for Success</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/in-style">In Style</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/lifestyle/webmd">WebMD</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/taxes">Taxes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/greenliving-dl365">Green Living</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-7">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/about-us">About Us</a>
        
    
                                <div id="panel-7" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/closed-captioning">Closed Captioning</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/meet-the-team">Meet the KCAU9 Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/about-us/stationhistory">KCAU9 Station History</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/shows-on-abc9">Shows on KCAU9</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/about-us/antenna">Digital Signal</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.siouxlandproud.com/kcau9-advertising">KCAU 9 Advertising</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-8">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.siouxlandproud.com/marketplace">Marketplace</a>
        
    
                                <div id="panel-8" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="https://kcau.halfoffdeal.com/">KCAU9 Golf Pass</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                    </dl>
            </div>
            <!-- end: SUPERNAV ACCORDION LIST -->
		
        </li>
	
                                                                                                                                                                                    				        <li>
	                                <a href="http://www.siouxlandproud.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                    						        <li>
	                                <a href="http://www.siouxlandproud.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                                                                                                                        </ul>
                </div>
            </div>
        </div>
    </nav>
        <nav id="site-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                                                                                                				    <li>
                                            <a href="javascript:void(0)" data-dropdown="drop-nav-sections" data-options="is_hover:true; hover_timeout:5000">
                Sections
            </a>
            <!-- begin: SUPERNAV LISTS -->
            <div id="drop-nav-sections" data-dropdown-content class="mod-supernav-list f-dropdown content width-full">
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/news">News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/politics">Your Local Election Headquarters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/local-news">Local News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/ag-news">Ag News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/live-stream">LIVE STREAM</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/video-center">Video Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/cybersafe-parent-program">Cybersafe Parent Program</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/made-in-siouxland">Made In Siouxland</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/morning-mugshots">Morning Mugshots!</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/scary-santa-contest">Scary Santa Contest</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/tonight-lights">Tonight&#039;s Lights</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/weather">Weather</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/storm-chasers">Storm Chasers Map</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/interactive-radar">Interactive Radar Map</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/pollen">Pollen</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/almanac">Almanac</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/guest-weather">Guest Weather</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/sports1">SportsZone</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/nba">NBA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/mls">MLS</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/big-game-ticket-giveaway">Big Game Ticket Giveaway</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/big-race-indy">Big Race Indy</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/sports/bears">Chicago Bears</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/sports/vikings">Minnesota Vikings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/sports/chiefs">Kansas City Chiefs</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/abc-sports.com">ABC Sports.com</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/pro-football-challenge">Pro Football Challenge</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/health">Health News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/lifestyle/drozwellness">Dr. Oz Wellness</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/your-health-matters">Your Health Matters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/medical-monday">Medical Monday</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/healthy-living-dl365">Healthy Living</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/breast-cancer-awareness">Breast Cancer Awareness 2017</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/healthy-families-dl365">Healthy Families</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/healthy-pets-dl365">Healthy Pets</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/healthy-seniors-dl365">Healthy Seniors</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/cancer-care-dl365">Cancer Care</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/community">Community</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/jesus-is-the-reason-for-the-season">Jesus is the Reason for the Season</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/community/bestoftheclass">Best of the Class</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/community/hometownheroes">Hometown Heroes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/programming">Programming</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/calendar">Calendar</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/contests">Contests</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/sounds-of-the-holidays">Sounds of the Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/hooked-on-science">Hooked on Science</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/siouxland-ultimate">Siouxland Ultimate</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/house-of-heroes">House Of Heroes</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/lifestyle">Lifestyle</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/mr-food">Mr. Food</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/pet-of-the-week">Pet of the Week</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/melinda-s-garden-moment">Melinda&#039;s Garden Moment</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/weddings">Weddings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/automotive-essentials">Automotive Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/real-estate-essentials">Real Estate Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/education-essentials">Education Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/personal-finance-dl365">Personal Finance</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/home-improvement">Home Improvement</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/recipes-for-success-dl365">Recipes for Success</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/in-style">In Style</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/lifestyle/webmd">WebMD</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/taxes">Taxes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/greenliving-dl365">Green Living</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/about-us">About Us</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/closed-captioning">Closed Captioning</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/meet-the-team">Meet the KCAU9 Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/about-us/stationhistory">KCAU9 Station History</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/shows-on-abc9">Shows on KCAU9</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/about-us/antenna">Digital Signal</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/kcau9-advertising">KCAU 9 Advertising</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.siouxlandproud.com/marketplace">Marketplace</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="https://kcau.halfoffdeal.com/">KCAU9 Golf Pass</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                            </div>
            <!-- end: SUPERNAV LISTS -->
		
        </li>
	
                                                                                                                                                                                        				    <li>
                                <a href="http://www.siouxlandproud.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                        						    <li>
                                <a href="http://www.siouxlandproud.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/sportszone">SportsZone</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/closings-and-delays1">Closings and Delays</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/community1">Community</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.siouxlandproud.com/contest">Contests</a>
        
        </li>
	
                                                            </ul>

                <div class="site-user show-for-large-up">
                    <a href="#" class="button" data-reveal-id="modal-user"><span class="button-label">Login</span></a>
                </div>
                                
    
    
    <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
            <input type="text" placeholder="Site Search..." id="site-search__field">
            <a href="#" class="button" id="site-search__button">
                                    Search
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

            </div>
        </div>
    </nav>
<!-- END: nxs-navigation -->        </header>
    <!-- END: nxs-header -->
	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6635_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6635"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        















































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-111048" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-111048");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_FWJ11EXPmvhx_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_FWJ11EXPmvhx"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        















































































    		

    



















































			














































































        







































































  
 













    		

    



















































			














































































        












































































                                                
                    































        
            <!--altest ENABLED -->
            
    
    
                    

    
                            
        
    
                        
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'siouxlandmatters.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = '';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                <h1 class="headline">4 charged for burglary of Primghar convenience store</h1>
        <h2 class="sub-headline">Burglary took place in August</h2>

        <div class="meta-share">
            <div class="story-meta">
                <div class="author">
                                                                                                </div>
                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 27, 2017 03:01 PM CST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 27, 2017 06:10 PM CST</p>
                                    </div>
            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                <!-- render audio/video/livestream story -->
    
                                                    
                                                        
                
                                                
                                                                                                                                                                    <!-- anvato video player in renderSubStoryType -->
                            <!-- add media anvato video -->
                                                                    <figure class="mod-inline media">
                                                            
                                
                                    
            
    
    
    
        
                        <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_1734490_101697">
        <img id="anvatoPlayPreview_1734490_101697-image-placeholder" class="placeholder invisible" src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_1734490_101697-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_1734490_101697";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Four men arrested in Pro-Go robbery",
                        pInstance: pInstance,
                        url:"http://static.lakana.com/nxsglobal/kcau/video/video_studio/2017/12/27/Four_men_arrested_in_Pro_Go_robbery_1734490_1200.mp4",
                        poster:"http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/27/Four_men_arrested_in_Pro_Go_robbery_0_30654924_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.video = "1734490";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.kcau/news/local_news&cust_params=coid%3D%26vidcat%3Dnews/local_news&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=1734490&cmsid=&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&coid=$coid&correlator=[timestamp]" 
                        };
                                                                AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = '';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
    
            </figure>
                                                                                                           <!-- render end -->
        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>PRIMGHAR, Iowa - Four Cherokee men were arrested for an August burglary of a Primghar&nbsp;convenience store.</p><p>According to the O&#39;Brien County Sheriff&#39;s Office, employees of the Pro-Go Convenience Store in Primghar arrived to work on August 18, 2017 and found that the store had been forcibly entered and taken money from the safe.&nbsp;</p><p>After an investigation, the sheriff&#39;s office allege that Dallas Hornbruch, 22; Devon Morales, 23; Austin Leight III, 18; and Travis Steffans, 18, all of Cherokee, were involved in the break in. They filed charges of Burglary 3rd Degree, a class D felony,&nbsp;and Criminal Mischief 3rd Degree, an aggravated misdemeanor, on December 17 and issued arrest warrants against the four men.&nbsp;</p><p>After being arrested and booked into the O&#39;Brien County Jail, Horsnbruch, Morales, Leight, and Steffans were released on bond. Their next court appearance will be on a later date.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        

	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7438_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7438"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_124581173_1.1"> <!-- gravity ad start--> <div id='grv-personalization-239'></div> <script type='text/javascript'> (function(){ window.gravityInsightsParams = { 'type': 'content', 'action': '', 'site_guid': '84b0a7ed46ac18c7fbd1d289fd6bf20e' }; var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||""; wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-239&pl=239"+ ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})(); </script> <!-- gravity ad end--> <div id="zergnet-widget-41193"></div> <script language="javascript" type="text/javascript">/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://www.zergnet.com/zerg.js?id=41193";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1251_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1251"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/local-news/nyc-fire-kills-12/891267382" title="NYC fire kills 12"> <figure class="crop-photo image" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/29/New_York_Fire___12_29_2017_0_30708880_ver1.0_320_240.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">NYC fire kills 12</h4> </a> </div> <div class="headline-wrapper"> <p><p>At least 12 people are dead in the worst fire New York&nbsp;City has&hellip;</p> <time class="update" datatime="">2 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/record-breaking-cold-for-new-years/891325641" title="Record breaking cold for New Year's"> <figure class="crop-photo image" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/29/Winter_Weather_Update___12_29_2017_0_30725916_ver1.0_320_240.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Record breaking cold for New Year's</h4> </a> </div> <div class="headline-wrapper"> <p><p>Bitter cold temperatures are sweeping through the Midwest and&hellip;</p> <time class="update" datatime="">43 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/take-precautions-in-freezing-weather/890513697" title="Take precautions in freezing weather"> <figure class="crop-photo image" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/28/Freezing_weather_safety_tips_0_30690451_ver1.0_320_240.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Take precautions in freezing weather</h4> </a> </div> <div class="headline-wrapper"> <p><p>While Thursday offered a brief reprieve from the terrible cold,&hellip;</p> <time class="update" datatime="">17 hours ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_3521_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3521"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-DONOT_MISS_LIST_VIEW_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-DONOT_MISS_LIST_VIEW" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="http://www.siouxlandproud.com/tonight-lights"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/12/Tonights%20Lights%20DONT%20MISS_1513109202053_30164502_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="KCAU 9's Tonight's Lights"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.siouxlandproud.com/tonight-lights" class="crop-ellipsis" style="word-wrap: break-word;"> KCAU 9's Tonight's Lights </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.siouxlandproud.com/meet-the-team"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/10/05/Meet%20the%20Team%20DONTMISS_1507233133287_27318992_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Get to Know the Anchors"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.siouxlandproud.com/meet-the-team" class="crop-ellipsis" style="word-wrap: break-word;"> Get to Know the Anchors </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.siouxlandmatters.com/mr-food"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/09/27/Mr%20FoodDONTMISS_1506547754945_26912887_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Mr. Food"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.siouxlandmatters.com/mr-food" class="crop-ellipsis" style="word-wrap: break-word;"> Mr. Food </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.siouxlandproud.com/closings-and-delays1"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/10/05/Closings%20and%20Delays%20DONTMISS_1507230417941_27329982_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Siouxland Closings and Delays"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.siouxlandproud.com/closings-and-delays1" class="crop-ellipsis" style="word-wrap: break-word;"> Siouxland Closings and Delays </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.siouxlandproud.com/community"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/10/05/Community%20Proud%20DONT%20MISS_1507229344610_27329975_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Siouxland Community Events"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.siouxlandproud.com/community" class="crop-ellipsis" style="word-wrap: break-word;"> Siouxland Community Events </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-DONOT_MISS_LIST_VIEW").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-DONOT_MISS_LIST_VIEW");d.empty();d.append("<div class='loader'><img src='http://www.siouxlandproud.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5823_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5823"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-180775" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-180775")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7457_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7457"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_KIXERAD_2X2_1.0"> <!-- Start TMZ - Post --> <div id='__kx_ad_2773'></div> <script type="text/javascript" language="javascript">/*<![CDATA[*/function generateKixerGuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(d){var b=Math.random()*16|0,a=d=="x"?b:(b&3|8);return a.toString(16)})}function setKixerCookie(b,f,d,h,e,g){var c=b+"="+escape(f);if(d){var a=new Date((new Date()).getTime()+d*60000);c+=";expires="+a.toGMTString()}if(h){c+=";path="+h}if(e){c+=";domain="+e}if(g){c+=";secure"}document.cookie=c}function getKixerCookie(b){var e=document.cookie;var f=e.split(";");var d=f.length;for(var c=0;c<d;c++){var a=f[c].split("=");if(a[0]==b){return unescape(a[1])}}return null}var __kx_ad_slots=__kx_ad_slots||[];var __kx_user_id=getKixerCookie("kx_user_id");if(__kx_user_id==null){__kx_user_id=generateKixerGuid();setKixerCookie("kx_user_id",__kx_user_id,2628000,null,null,null)}(function(){var d=2773;var c=false;__kx_ad_slots.push(d);if(typeof __kx_ad_start=="function"){__kx_ad_start()}else{var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//cdn.kixer.com/ad/load.js";b.onload=b.onreadystatechange=function(){if(!c&&(!this.readyState||this.readyState=="loaded"||this.readyState=="complete")){c=true;b.onload=b.onreadystatechange=null;__kx_ad_start()}};var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}})();/*]]>*/</script> <!-- End TMZ - Post --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_IJgtAydie3HA_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_IJgtAydie3HA"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_801378500_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=siouxlandmatters" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3012_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3012"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809294&_refresharticle_WAR_epwcmportlet_articleId=MOD-SIOUXLANDMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="124580208" data-limit-number="5">Local</option> <option value="124580243" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/nyc-fire-kills-12/891267382"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/29/New_York_Fire___12_29_2017_0_30708880_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="NYC fire kills 12"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/nyc-fire-kills-12/891267382" > NYC fire kills 12 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/record-breaking-cold-for-new-years/891325641"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/29/Winter_Weather_Update___12_29_2017_0_30725916_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Record breaking cold for New Year's"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/record-breaking-cold-for-new-years/891325641" > Record breaking cold for New Year's </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/take-precautions-in-freezing-weather/890513697"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/28/Freezing_weather_safety_tips_0_30690451_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Take precautions in freezing weather"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/take-precautions-in-freezing-weather/890513697" > Take precautions in freezing weather </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/snow-today-followed-by-extreme-cold-temperatures/891088180"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/29/Your_Local_Forecast_With_Austin_Kopnitsk_0_30709493_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Snow today followed by extreme cold temperatures"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/snow-today-followed-by-extreme-cold-temperatures/891088180" > Snow today followed by extreme cold temperatures </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/new-years-weekend-events/891331177"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/siouxlandmatters/photo/2017/12/29/Entertainment_Connection___12_29_2017_0_30707676_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="New Year's weekend events"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/new-years-weekend-events/891331177" > New Year's weekend events </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.siouxlandproud.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1438_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1438"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-184888" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-184888")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3700_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3700"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/video/morgans-hypothermia-hit_20171228230004/890471152"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/9b7f11b2d19640c9af63d92b8441c98c_30691404_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Tips for staying safe in dangerous cold"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/morgans-hypothermia-hit_20171228230004/890471152" class="crop-ellipsis" style="word-wrap: break-word;"> Tips for staying safe in dangerous cold </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/video/big-frig_20171228125903/889974540"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/83bf5eb5354845e48e2021917c9417a9_30673423_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Big Frig"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/big-frig_20171228125903/889974540" class="crop-ellipsis" style="word-wrap: break-word;"> Big Frig </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/video/memphis-impressed-with-isus-o_20171228042702/889715541"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/71759130e3c048cc93817d355acb0131_30662507_ver1.0_320_180.jpg');"><img src="http://www.siouxlandproud.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Memphis Impressed with ISU's O"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/memphis-impressed-with-isus-o_20171228042702/889715541" class="crop-ellipsis" style="word-wrap: break-word;"> Memphis Impressed with ISU's O </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-SIOUXLANDMATTERS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.siouxlandproud.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2768_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2768"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-STAY_CONNECTED_1.1"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/ABC9-News/235209170313">KCAU9 News on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/kcautv">KCAU9 News on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/abc9-kcau-tv/id419619698?mt=8">KCAU9 iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.kcau">KCAU9 Android App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/abc9-weather-kcau-tv-siouxland/id843530528?mt=8">KCAU9 Weather iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.kcauweather">KCAU9 Weather Android App</a></li></ul></div></section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8522_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8522"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-SIOUXLANDMATTERS-UP_NEXT_1.0"> <div class="module mod-up-next mod-media-list" id="mod-up-next"> <script>/*<![CDATA[*/(function(e,b){var g=e(window),d=false,a,h=true,f=e(".mod-up-next");var c=function(){a=(g.width()<768)?300:100};c();g.scroll(function(){console.log("threshold: "+a);if(g.scrollTop()>a){if(!d){var i="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809294&_refresharticle_WAR_epwcmportlet_articleId=MOD-SIOUXLANDMATTERS-UP_NEXT&_refresharticle_WAR_epwcmportlet_templateId=UP_NEXT2_TEMPLATE_FOR_AJAX&primaryCategoryId=124577576&startFrom=0&numItems=20&upNextCurrentArticleId=889400607";if(f.children(".mod-content").length==0&&h){h=false;e.ajax({url:i,type:"GET",success:function(k,j){f.append(k)}})}f.stop().animate({right:"0px"})}d=true}else{if(d){f.stop().animate({right:"-500px"})}d=false}}).bind("load",c).resize(c);e(document).ready(c)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_7106_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7106"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809294_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-169822" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-169822")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <div class="bg-wrapper mod-station-feature-wrap"> <section class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-boundary"> <div class="module mod-station-feature"> <ul class="station-feature-items list small-block-grid-1"> <li> <div class="mod-header"> <a href="/" title="SIOUXLANDMATTERS.com"> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="" alt="SIOUXLANDMATTERS.com" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="" alt="SIOUXLANDMATTERS.com"/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://s3.amazonaws.com/nxsglobal/siouxlandmatters/theme/images/siouxlandmatters_footer2-min.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://s3.amazonaws.com/nxsglobal/siouxlandmatters/theme/images/siouxlandmatters_footer2-min.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/meet-the-team">Meet the Team</a></li> <li><a href="/">Download Apps</a></li> <li><a href="/weather-alerts">Alerts</a></li> <li><a href="/tv-schedule">TV Schedule</a></li> </ul> </div> </li> </ul> </div> </div> </div> </section> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/kcautv"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KCAU9News/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="http://static.lakana.com/nxsglobal/siouxlandmatters/document_dev/2017/09/29/KCAU%20%202016%202017%20Final%20EEO%20Report_1506710091826_27010109_ver1.0.pdf" >KCAU EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kcau-tv" >KCAU FCC Public File</a></li> <li><a href="http://cdn.idstatic.com/cms/live/13/NexstarCertification.pdf?1426275809" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> SiouxlandProud.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.siouxlandproud.com/nxs-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1514492720000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/_qevents.push({qacct:"p-3eDTKkJu0A1JU"});/*]]>*/</script> <noscript> <div style="display: none;"><img src="http://pixel.quantserve.com/pixel/QUANTCAST ID HERE.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BDVFJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-5BDVFJ");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!--begin: DFP OUT OF PAGE AD Content --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-157758" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"nx.kcau","contentId":"","isCompanion":false,"isOOP":true,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-157758")};/*]]>*/</script> </section> <!-- End: Ad --> <!--end: DFP OUT OF PAGE AD Content --> </body> </html> 